» Ubuntu » Paket

Error

two or more packages specified (bind9utils oneiric-updates)