» Ubuntu » Paket

Error

two or more packages specified (binutils oneiric-updates)