» Ubuntu » Paket

Error

two or more packages specified (binutils-static oneiric-updates)