» Ubuntu » Paket

Error

two or more packages specified (boinc-dev oneiric-updates)