» Ubuntu » Paket

Error

two or more packages specified (bzr-builddeb oneiric-updates)