» Ubuntu » Paket

Error

two or more packages specified (cman oneiric-updates)