» Ubuntu » Paket

Error

two or more packages specified (debhelper oneiric-updates)