» Ubuntu » Paket

Error

two or more packages specified (fs-secondary-modules-3.0.0-17-generic-pae-di oneiric-updates)