» Ubuntu » Paket

Error

two or more packages specified (libapt-pkg-doc oneiric-updates)