» Ubuntu » Paket

Error

two or more packages specified (libjetty-java-doc oneiric-updates)