» Ubuntu » Paket

Error

two or more packages specified (python-rpy-doc oneiric-updates)