» Ubuntu » Paket

Error

two or more packages specified (dropbear oneiric-updates)