» Ubuntu » Paket

Error

two or more packages specified (etckeeper oneiric-updates)