» Ubuntu » Paket

Error

two or more packages specified (evolution oneiric-updates)