» Ubuntu » Paket

Error

two or more packages specified (evolution-dbg oneiric-updates)