» Ubuntu » Paket

Error

two or more packages specified (evolution-plugins oneiric-updates)