» Ubuntu » Paket

Error

two or more packages specified (file-roller oneiric-updates)