» Ubuntu » Paket

Error

two or more packages specified (rhythmbox-plugin-cdrecorder oneiric-updates)