» Ubuntu » Paket

Error

two or more packages specified (icu-doc oneiric-updates)