» Ubuntu » Paket

Error

two or more packages specified (irda-modules-3.0.0-15-generic-di oneiric-updates)