» Ubuntu » Paket

Error

two or more packages specified (juk oneiric-updates)