» Ubuntu » Paket

Error

two or more packages specified (kbounce oneiric-updates)