» Ubuntu » Paket

Error

two or more packages specified (kbruch-dbg oneiric-updates)