» Ubuntu » Paket

Error

two or more packages specified (kate-data oneiric-updates)