» Ubuntu » Paket

Error

two or more packages specified (kde-baseapps-data oneiric-updates)