» Ubuntu » Paket

Error

two or more packages specified (kernel-image-3.0.0-17-generic-pae-di oneiric-updates)