» Ubuntu » Paket

Error

two or more packages specified (kwrite oneiric-updates)