» Ubuntu » Paket

Error

two or more packages specified (libakonadi-ruby oneiric-updates)