» Ubuntu » Paket

Error

two or more packages specified (libbrlapi-dev oneiric-updates)