» Ubuntu » Paket

Error

two or more packages specified (libc6-dev-amd64 oneiric-updates)