» Ubuntu » Paket

Error

two or more packages specified (libconcord-dev oneiric-updates)