» Ubuntu » Paket

Error

two or more packages specified (libavutil-dev oneiric-updates)