» Ubuntu » Paket

Error

two or more packages specified (libkonqsidebarplugin-dev oneiric-updates)