» Ubuntu » Paket

Error

two or more packages specified (libnux-1.0-dev oneiric-updates)