» Ubuntu » Paket

Error

two or more packages specified (libdlmcontrol3 oneiric-updates)