» Ubuntu » Paket

Error

two or more packages specified (libevolution oneiric-updates)