» Ubuntu » Paket

Error

two or more packages specified (libfontforge-dev oneiric-updates)