» Ubuntu » Paket

Error

two or more packages specified (libisccc60 oneiric-updates)