» Ubuntu » Paket

Error

two or more packages specified (libknotifyconfig4 oneiric-updates)