» Ubuntu » Paket

Error

two or more packages specified (libreoffice-draw oneiric-updates)