» Ubuntu » Paket

Error

two or more packages specified (libreoffice-help-fr oneiric-updates)