» Ubuntu » Paket

Error

two or more packages specified (libreoffice-help-nl oneiric-updates)