» Ubuntu » Paket

Error

two or more packages specified (libmono-zeroconf1.0-cil oneiric-updates)