» Ubuntu » Paket

Error

two or more packages specified (libqxt-designer0 oneiric-updates)