» Ubuntu » Paket

Error

two or more packages specified (libsmokesopranoclient3 oneiric-updates)