» Ubuntu » Paket

Error

two or more packages specified (libwt-dev oneiric-updates)