» Ubuntu » Paket

Error

two or more packages specified (libwtdbo29 oneiric-updates)