» Ubuntu » Paket

Error

two or more packages specified (libwtfcgi-dev oneiric-updates)