» Ubuntu » Paket

Error

two or more packages specified (linux-headers-3.0.0-14 oneiric-updates)