» Ubuntu » Paket

Error

two or more packages specified (linux-headers-3.0.0-16 oneiric-updates)